sofacoach.de



Zurück   sofacoach.de > Off-Topic > Hilfe!

[Sonstiges] DSL Anschluss nach Schaltung extrem langsam Dieses Thema abonnieren
Mehr
#1
Alt 27.02.2018, 18:54
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex
DSL Anschluss nach Schaltung extrem langsam

Hallo zusammen,

heute wurde mir mein Vodafone VDSL 100mbit Anschluss vom Techniker geschaltet. Vorher hatte ich kein Anschluss (Neubau).
Meine Internetgeschwindigkeit beträgt 4mbit im Up und 1mbit im Down. Mein Nachbar hat vertraglich 50mbit direkt über die Telekom und hat diese auch. Denen gehört auch der Anschluss.
Nun habe ich bei vodafone angerufen, die unfreundliche Dame meinte, dass ich das doch am Schaltungstag noch nicht messen kann, das dauert 2-3 Tage, der Anschlussprozess sei ja noch im vollen Gange. Aha...in Vergangenheit war es bei mir so: Anschluss geschaltet, voller Speed ab Sekunde 1. Aber nicht einmal 5% der Leistung ist schon hart.

Ist da wirklich was dran, oder wollt die mich schlicht los haben? Kann mir das beim besten Willen nicht vorstellen, lasse mich aber gerne eines besseren belehren. Im Netz habe ich auf Anhieb komischerweise nichts gefunden. Jedenfalls soll ich mich erst in 3 Tagen wieder melden, falls es dann noch immer so ist, wovon ich ehrlich gesagt stark ausgehe.

Des Weiteren behauptet der Telekom Techniker, der den Anschluss im Auftrag von Vodafone freigeschaltet hat, dass eh nur 50mbit ankommen und die Telekom ggf. Fremdanbieter drosselt.
Wenn dem so ist - habe ich bei vertraglich zugesicherten mind. 54mbit hoffentlich eine Ausstiegsmöglichkeit.

Internet in Deutschland ist echt ein riesen Problem...und ich wohne in Köln nicht auf dem Dorf.

Da ich nur Wirtschaftsinformatik studiert habe, bin ich bei solchen Netzfragen technisch leider raus, habe aber natürlich mit mehreren Geräten, Browsern gemessen und die Fritzbox selbst bestätigt die niedrige Rate.
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
#2
Alt 27.02.2018, 19:57
Hightower
SofaCoach
 
Benutzerbild von Hightower

Nun habe ich bei vodafone angerufen, die unfreundliche Dame meinte, dass ich das doch am Schaltungstag noch nicht messen kann, das dauert 2-3 Tage, der Anschlussprozess sei ja noch im vollen Gange. Aha...in Vergangenheit war es bei mir so: Anschluss geschaltet, voller Speed ab Sekunde 1. Aber nicht einmal 5% der Leistung ist schon hart.
Das ist Blödsinn. Schaltungstag ist der Tag an dem alles zu funktionieren hat.

Zitat:
Des Weiteren behauptet der Telekom Techniker, der den Anschluss im Auftrag von Vodafone freigeschaltet hat, dass eh nur 50mbit ankommen und die Telekom ggf. Fremdanbieter drosselt.
Wenn dem so ist - habe ich bei vertraglich zugesicherten mind. 54mbit hoffentlich eine Ausstiegsmöglichkeit.
Das ist jetzt natürlich schwierig zu beantworten ohne weitere Daten deiner Leitung. Es gibt einfach gewisse physikalische Grenzen die einen schnelleren Anschluss nicht möglich machen (Dämpfung). Jetzt können solche „Grenzwerte“ von manchen Anbietern ignoriert werden um höhere Tarife anbieten zu können. Dazu sei noch gesagt, dass jeder Anbieter das anders handhabt. Wenn bei dir letztendlich min. 55 MBit/s ankommen, wirst du wohl nichts machen können.

Quatsch ist allerdings, dass die Telekom Fremdanbieter drosselt. Es werden in den Outdoor-DSLAM sogenannte „ESEL“-Werte eingetragen damit der DSLAM mögliche Kunden die noch in der Vermittlungsstelle geschaltet sind nicht völlig abschießt. So werden also eher alle Kunden auf diesem DSLAM „gedrosselt“. Wobei wir da mal, wenn überhaupt, von ein paar MBit/s sprechen. Das merkt man also nicht wirklich.

Würde einfach mal behaupten, dass da bei dir vielleicht ein falsches Profil eingestellt wurde.
Hightower ist offline Mit Zitat antworten
Ein User sagt Danke:
(mc)alex (28.02.2018)
#3
Alt 28.02.2018, 08:33
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex

Na toll, wusste ich es doch. Habe ich so auch nie erlebt. An der LAN Buchse in meiner Wohnung kommen ja auch 50mbit laut Techniker Messung an.
Die Technik gibt definitiv 100mbit her, da die Telekom meinem NAchbarn schon 100mbit angeboten hat. Natürlich müssen da keine 100mbit ankommen, aber eben mindestens 54 dann würde ich natürlich auf 50 gehen. Kann ich nur nicht so einfach, falls ich die vertraglich vorgeschriebene Mindestgeschwindigkeit erreiche. Ansonsten würde ich schauen, ob ich ein Sonderkündigungsrecht habe und bei der Telekom diese DSL / LTE Kombination machen. Gibt es ja zum Glück noch - wird nur nicht offensiv beworben.

Nun hat die ja gesagt, dass ich auf keinen Fall vor 2,3 Tagen wieder anrufen soll. Ich warte dann mal bis morgen Abend und mach dann Druck. Das wird ein Spaß. Bis auf easybell habe ich noch nie gute Erfahrungen mit "Kundenservice" gemacht. Da merkt man richtig, dass Privatkunden an allerletzter Stelle der Nahrungskette stehen.

Könnte meinen Nachbarn (Hausbauer) verfluchen, dass er das doofe Unitymedia Kabel vor dem Haus versauern lässt. Die paar EUR hätten am Ende auch nicht mehr weh getan.
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
#4
Alt 28.02.2018, 08:57
Hightower
SofaCoach
 
Benutzerbild von Hightower

Wenn 50 MBit/s ankommen an der Buchse liegt ein Problem aber an deinem Netzwerk. Du sagtest ja, dass du nur 1 MBit/s im Download hast. Daran kann Vodafone nichts ändern.

Das andere Problem wäre ja dann, dass dir mind. 54 MBit/s zugesichert wurden und nur 50 MBit/s ankommen, oder? Da musst du halt wirklich die nochmal nerven.

Wenn die 100 MBit/s deinem Nachbarn angeboten haben, ist da Vectoring eingeschaltet. Vielleicht ändert Vodafone dann ja doch noch irgendwas damit das richtig funktioniert. Wäre aber halt ungewöhnlich.

Und nun ja, zu Unitymedia sag ich mal nichts.
Hightower ist offline Mit Zitat antworten
Ein User sagt Danke:
(mc)alex (28.02.2018)
#5
Alt 28.02.2018, 10:01
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex

Ich war leider nicht zu Hause, nur mein Vater. Aber laut ihm hat der Telekom Techniker bei mir an der Wand in der Buchse (ist eine LAN Buchse, gibt kein Telefonanschluss) 50 mbit gemessen.
Ich habe dann gestern Abend zu Hause die Fritzbox von Vodafone angeschlossen und via Installationscode einrichten lassen. Mehr war nicht zu tun. Lief auch sofort, nur eben sau lahm. Und natürlich teste ich das über LAN.
Im Download etwa 4-5mbit, im Upload 1 mbit. Ja die Telekom scheint Vectoring zu schalten hier.

Unity ist halt unser Kabelanbieter. Lief früher einwandrei, gut die neuen Anschlüsse haben durch dieses neue Verfahren irgendwie Probleme, aber naja.
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
#6
Alt 28.02.2018, 10:36
Hightower
SofaCoach
 
Benutzerbild von Hightower

Das über Vodafone ist auch Vectoring. Anders bekommst du keine 100 MBit/s über Kupfer.

Die Leitung geht über den DSLAM der Telekom, da es bei Vectoring „nur einen“ (Anbieter) geben kann. Die Ports werden dann entsprechend vermietet.

Hm, würde mich aber echt interessieren ob die Leitung dann noch schneller wird. Wäre schön, wenn du nochmal schreiben könntest wie es ausgeht.
Hightower ist offline Mit Zitat antworten
Ein User sagt Danke:
(mc)alex (28.02.2018)
#7
Alt 28.02.2018, 11:50
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex

Ja das ist mir bewusst. Ich meine nur, dass es technisch bei uns im Haus möglich ist.
Ich wundere mich nur über "dann liegt das Problem aber an deinem Netzwerk". Wüsste nicht wo ich da was falsch gemacht haben könnte. Ein Ruter anschließen ist ziemlich trivial und dank dieser Einrichtungscodes ist der manuelle Aufwand bei nahe null. Hast du da vielleicht eine Idee? Oder kann das auch vodafone seitig etwas sein (falsches Profil?)?
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
#8
Alt 28.02.2018, 11:55
Arrieta
"Better Call Saul"
 
Benutzerbild von Arrieta

Keine Ahnung ob dir mein Fall irgendwie helfen kann. Ich hatte VDSL25 aber die Leistung war schwankend etc. Habe mir aber nichts dabei gedacht. Telekom bei mir angerufen, ob ich nicht VDSL50 möchte, ist eh verfügbar und kostet nicht mehr. Hab dann meinen Fall geschildert mit schwankenden Leistungen und die Dame meinte, nee also Fehlermeldung liegt nicht vor, alles ok und bei VDSL50 sind 27 mbit garantiert. Hab ich gemacht. So, Freischaltung kam, ich ab ans Messen und es kommen 3-4 mbit an. Innerlich schon komplett am abticken. Paar Stunden später, 45 mbit. Dachte mir, ok war vielleicht ein Fehler. Wieder paar Stunden später 2-3 mbit.

Ich gehe am Wlan Router vorbei und sehe die Stiefel meiner Frau davor stehen. Nichts dabei denkend stell ich sie in den Schuhschrank und gehe dann zum Laptop als plötzlich alles blitzschnell läuft. Messung, 45 mbit. Lange Rede kurzer Sinn. Meine Frau hat immer ihre Stiefel in der Nähe vom Router abgestellt. Sobald die auch nur bischen vor dem Router standen kamen nur 2-5 mbit an. Seitdem ich nun nichts mehr vor den Router stelle war die schlechteste Messung irgendwo bei 38 mbit. Vielleicht steht dein Router einfach auch nur ungünstig oder es ist etwas in der Umgebung was ihn stört.
Arrieta ist offline Mit Zitat antworten
Ein User sagt Danke:
(mc)alex (28.02.2018)
#9
Alt 28.02.2018, 11:58
Hightower
SofaCoach
 
Benutzerbild von Hightower

Ja das ist mir bewusst. Ich meine nur, dass es technisch bei uns im Haus möglich ist.
Ich wundere mich nur über "dann liegt das Problem aber an deinem Netzwerk". Wüsste nicht wo ich da was falsch gemacht haben könnte. Ein Ruter anschließen ist ziemlich trivial und dank dieser Einrichtungscodes ist der manuelle Aufwand bei nahe null. Hast du da vielleicht eine Idee? Oder kann das auch vodafone seitig etwas sein (falsches Profil?)?
Leider nein, bei Vodafone nicht. Man kann zwar eine Begrenzung bei der Fritzbox eintragen, aber wieso sollte das Vodafone tun?

War nur mein erster Gedanke nachdem du geschrieben hast, dass der Techniker an der Buchse 50 Mbit/s gemessen hat. Dann kommen die ja schon an. Was danach kommt liegt an den Endgeräten.
Hightower ist offline Mit Zitat antworten
#10
Alt 28.02.2018, 18:31
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex

Ich habe mal das interessante Menü aus der Fritzbox angehangen. Unten steht zumindest irgendwas mit Vectoring = aus. Aber weiß nicht, ob das vielleicht eine besondere Art davon ist oder so.
Angehängte Grafiken
Dateityp: jpg Fritzbox.JPG (53,7 KB, 19x aufgerufen)
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
#11
Alt 28.02.2018, 18:43
Hightower
SofaCoach
 
Benutzerbild von Hightower

G.Vector muss auf Full stehen wenn Vectoring eingeschaltet wurde. Müsste mal auf den DSLAM schauen ob Vectoring eingeschaltet wurde. Wenn du willst, kannst du mir mal per PN deine Nummer und Adresse schicken. Dann guck ich mal an welchem MFG du hängst und ob da Vectoring aktiv ist.
Hightower ist offline Mit Zitat antworten
Ein User sagt Danke:
(mc)alex (28.02.2018)
#12
Alt 28.02.2018, 18:59
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex

Ma - Profil ist auch richtig mit 17a.
Das wird bestimmt ne Sonderkündigung...nerv.

Hab dir die PN geschickt!
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
#13
Alt 11.04.2018, 10:14
(mc)alex
SofaCoach
 
Benutzerbild von (mc)alex

Um das mal final aufzuklären. Der erste Techniker (sicher Subdienstleister der Telekom) hat schlicht gelogen, behauptet 50mbit gemessen zu haben obwohl es genau 5mbit waren (4,9x um genau zu sein). Mit meinem Vater kann man es ja machen...für den 2. Termin habe ich ihn zwecks Speedmessung vorbereitet.
Der zweite Techniker hat sich dann mehr ins Zeug gelegt und am Ende war schlicht die Ader kaputt. Zum Glück gehen insgesamt 3 ins Haus und die, die noch frei war funktioniert tadellos.
Da fällt mir ein, dass ich mich noch bei Vodafone über die unfassbar dreiste Alte beim ersten Beschwerdecall beschweren muss. Leider hieß die irgendwie Müller und es interessiert Vodafone sowieso einen Scheiß.
__________________
Why am I trying to see when there ain't nothing in sight?
Why am I trying to give when no one gives me a try?
...
And I'll keep trying to see until the end is in sight
You know I'm trying to give so c'mon give me a try

(mc)alex ist offline Mit Zitat antworten
Ein User sagt Danke:
Barca4life (11.04.2018)
#14
Alt 12.05.2018, 11:23   (Baden-Baden)
Schnitzel
Couchpotatoe
 
Benutzerbild von Schnitzel

Ich packe es mal hier rein, weil ich sonst keinen passenden Thread gefunden habe:

Vergangenen Mittwoch gegen 24 Uhr hatten wir von jetzt auf gleich kein DSL Signal mehr, sprich das Power Lämpchen an unserer Fritzbox hat durchgehend geblinkt. Donnerstag Morgen habe ich dann direkt bei 1&1 angerufen und die Störung gemeldet. Dort wurde mir versichert, dass das Problem aufgenommen und in den kommenden 72 Stunden behoben wird. Als bis Montag nix passiert ist habe ich wieder dort angerufen und mich erkundigt, ob es Probleme bei der Bearbeitung der Störung gab. Auskunft konnte man mir keine geben, jedoch bekam ich aufgrund der Endstörungsgarantie einen Monat Gebühr erlassen. Immerhin. Außerdem wollten Sie sich gegen Ende der Woche, also gestern, nochmals melden. Dies ist bis jetzt nicht geschehen und auch die tägliche Standard Entschuldigungs-SMS bekomme ich seit Mittwoch nicht mehr. Außerdem ist die Störungsmeldung seit einigen Tagen nicht mehr auf der Seite des Control Centers zu finden. Also gestern nochmals angerufen und wieder wurde ich auf kommende Woche vertröstet, mit der Anmerkung, dass das Problem immer noch in Bearbeitung ist.

Hat schon jemand solche Erfahrungen mit 1&1 gemacht und gibt es etwas, was ich in diesem Fall noch tun kann? Kann die Bearbeitung einer Störung wirklich so viel Zeit in Anspruch nehmen und sollte in so einem Fall nicht längst mal ein Techniker bei uns zu Hause gewesen sein?

Hatten bisher keinerlei Probleme mit 1&1, aber so langsam geht es es uns richtig auf den Wecker.
__________________
Frank Drebin, Spezialeinheit.

Geändert von Schnitzel (12.05.2018 um 11:30 Uhr)
Schnitzel ist offline Mit Zitat antworten
Themen-Optionen



23:08
Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.

no new posts